
Arch
ive

d f
or 

20
05

 M
an

ua
ls



FORENSIC BIOLOGY CONDOM TRACE EVIDENCE ANALYSIS MANUAL 
 

TABLE OF CONTENTS 
 

DATE EFFECTIVE 
02-11-2005 

VERSION 
2.0 

PAGE 
1 OF 1 

 
 

Controlled versions of Department of Forensic Biology Manuals only exist electronically on the OCME intranet. 
All printed versions are non-controlled copies. 

Detection of Polydimethylsiloxane (PDMS) by 
Fourier Transform Infrared Spectrometry (FT-IR) 

 
 
Forensic Biology Condom Trace Evidence Analysis Manual Approval Form 
 
General Guidelines 
 
Analysis by Fourier Transform Infrared Spectrometry 

1. Start-up  
a. Startup of system, OMNIC E.S.P. software, and diagnostics check 
b. Experiment setup  
c. Verification of collection parameters 

2. Collection of spectra 
a. Removing and placing IR cards in the sample holder 
b. Collection of the background spectrum 
c. Collection of spectra from blank IR cards 
d. Preparation of extraction negative (methylene chloride blank), positive 

control, and sample extracts 
e. Deposition of samples onto IR sample cards 
f. Collection of control and sample spectra 
g. Storage of spectral data 

3. Analysis of spectra 
a. Standard PDMS and Extraction Negative Spectra 
b. Library Searches 
c. Subtraction of Spectra 
d. Printing sample spectra and standard PDMS spectra 

4. Interpretation of spectra – General guidelines 
5. Troubleshooting 
  Characteristic Infrared Absorptions of Various Functional Groups 

 
Laboratory Reports 
 
References 
 

Arch
ive

d f
or 

20
05

 M
an

ua
ls



FORENSIC BIOLOGY CONDOM TRACE EVIDENCE ANALYSIS MANUAL 
 

1.     GENERAL GUIDELINES 
 

DATE EFFECTIVE 
02-11-2005 

VERSION 
2.0 

PAGE 
1 OF 1 

 
 

Controlled versions of Department of Forensic Biology Manuals only exist electronically on the OCME intranet. 
All printed versions are non-controlled copies. 

1. All reagents are available pre-made and quality control checked.  Do not use supplies that 
have not been quality control checked. 

 
2. In general, semen analysis (AP, sperm identification, or p30 ELISA) is done prior to 

lubricant analysis.  The analysis of amylase and other body fluids should also precede 
lubricant analysis. 

 
3. Scissors and other cutting instruments must be cleaned with 10% bleach followed by 

70% ethanol and dried before each cutting of a swab, including blanks.  They must not 
contact any “greasy” or silicone-based lubricants before sampling the swabs.  Clean 
scissors between samples.  New razor and scalpel blades must not be used without first 
being cleaned as they may be coated with a lubricant. 

 
4. An adhesive is used to attach cotton to the stick of a swab.  These adhesives may produce 

an infrared spectrum, even at low concentrations, that can interfere with the spectrum of 
polydimethylsiloxane (PDMS).  Therefore, when removing a portion of the cotton 
material, do not contact the stick with the scissors. 

 
5. To reduce the amount of purge time required to reduce the absorption peaks due to 

carbon dioxide and ambient moisture, do not breathe into the sample compartment when 
changing samples.  Use the compartment window when possible and make sample 
changes quickly. 

 
6. Negative controls are necessary to detect any interfering peaks from the extraction 

solvent, scissors, swabs, and/or any other extraneous contaminants. 
 
7. Perform ALL methylene chloride extractions under an operating chemical fume 

hood, not a biohazard hood. 
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1. Start-up 
 

a. Startup of system, OMNIC E.S.P. software, and diagnostics check 
 
 NOTE:   This procedure assumes some knowledge of the Windows® operating 

system. 
 

1) NOTE:  The IR bench is left on at all times to maintain stability 
within the instrument and eliminate warm-up.  Turn on the computer 
and monitor.  Check that the Nicolet Magna-IR 550 Series II bench is 
turned on and ready to collect spectra.  The Power indicator light, at the 
top front left of the instrument, should be lit.  If the indicator light is not 
lit, check the power switch at the rear of the instrument and the power 
cord to ensure that the connections are intact. 

 
2) A prompt for the network connection appears.  Enter your login name and 

password. 
 

3) Double click the OMNIC E.S.P. icon on the computer desktop. 
 

4) Click the Collect option on the menu bar. 
 

5) Click on Advanced Diagnostics.... 
 

This verifies that the components of the instrument are operating properly.  
If there are any components with a red slash through it, refer to the 
Troubleshooting section. 

 
6) Click the Report button.  Click the View More button. Click the Print 

button.  Click the Return button twice.  Click the close window button at 
the top right of the window. 

 
Store this report in the FT-IR Instrument Usage Log, Maintenance, & 
Diagnostics Records binder under the Diagnostics section. 
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b. Experiment setup 

 
1) In the Experiment title bar, which is just above the toolbar, make sure 

Lubricant Analysis method is selected for running samples.  Blank Card 
Analysis may be selected if checking blank cards only.  The blank card 
analysis has fewer scans, otherwise they are the same parameters. 

 
2) In the FT-IR Instrument Usage Log, Maintenance, & Diagnostics Records 

binder under the Usage Log section, enter the date, instrument start time, 
purpose of usage, and your initials. 

 
NOTE:  Remember to fill in the Time Ended column when finished with 
the system along with any comments concerning the instrument’s 
operation. 

 
 

c. Verification of collection parameters 
 

1) To verify that the collection settings are correct, click the Collect option 
on the toolbar and select Experiment Setup....  The following list 
contains the parameter settings for the collection of spectra.  Compare 
each value with those listed below. 

 
   Collect 
   No. of Scans:  32 for Lubricants Analysis or 15 for Blank Card Analysis 
   Resolution:  2 
   Data spacing:  0.482cm-1 
   Final format: Absorbance 
   Correction:  None 
   9 Automatic atmospheric correction 
   9 Preview data collection 
 File Handling   � Save interferograms 
 Background Handling  � Collect background after 10 minutes 
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   Bench 
   Gain:  Autogain 
   Velocity:  0.6329 
   Aperture:  69 
    � Min/Max  
   Sample Compartment:  Main 
   Detector:  DTGS KBr 
   Beamsplitter:  KBr 
   Source:  IR 
   Accessory:  None 
   Window material:  None 
   Spectral Range 
    Saved:  4000-400 
   9 Single beam 
   9 Tone 
 
 
   Quality 
   9 Use spectral quality checks (should be deselected). 
  
   
   Advanced 
   Zerofilling:  1 Level 
   Apodization:  Happ-Genzel 
   Phase correction:  Mertz 
   9 Single-sided interferogram 
   9 Reset bench at start of collection 
 
 
   Diagnostics 

The printout from Advanced Diagnostics... provides the necessary 
information needed to determine that all systems are running properly. 

 
2) If the settings are correct, the software is ready to collect spectra.  Proceed 

to the section Collection of spectra.  Click OK to proceed. 
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2. Collection of spectra 
 

a. Removing and placing IR cards in the sample holder 
 

1) On either side of the sample chamber are two levers.  Flip them up. 
 

2) Open the window to the sample chamber by sliding the cover toward the 
back of the instrument and remove or place any IR cards in the sample 
holder. 
 

3) Close the window by sliding the cover toward the front of the instrument.  
Flip both levers down. 

 
NOTE:  The levers are kept in the raised position when the cover is open so that 
the purge is maintained in the rest of the instrument. 

 
b. Collection of the background spectrum 

 
A background spectrum should be collected every ten (10) minutes or as 
necessary.  Certain actions on the part of the analyst may require the collection of 
background spectra more frequently. 

 
1) The sample chamber should be empty.  If not, remove any IR cards in the 

sample chamber following the instructions in the section Removing and 
placing IR cards in the sample holder. 
 

2) Click the Col Bkg (Collect Background) button on the toolbar. 
 

3) A Confirmation window appears.  It reads: 
 Background 
 Please prepare to collect the background spectrum 
 
Click OK. 
 

4) A Confirmation window appears after the background has been collected.  
It reads: 
 Data collection has stopped. 
 Add to Window 1? 
 
Click No. 
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 c. Collection of spectra from blank IR cards 
 

This section describes the collection of spectra from the IR cards before 
application of the samples.  These negative controls show that the IR cards do not 
contribute to the PDMS spectrum.  Either Lubricants Analysis or Blank Card 
Analysis may be used to check the cards. Every IR card is checked before 
sample application!  Discard any cards that contain detectable contaminants! 

 
1) Place a blank IR card (3M Type 61 polyethylene) into the chamber 

following the instructions in the section Removing and placing IR cards 
in the sample holder. 
 

2) Click the Col Smp (Collect Sample) button on the toolbar. 
 

3) The Collect Sample window appears.  It reads: 
 Enter spectrum title: 
  

4) For the spectrum title: Click OK to enter default date and time. 
 

5) A Confirmation window appears which reads: 
 Sample 
 Please prepare to collect the sample spectrum. 
 
Click OK. 
 

6) A Confirmation window appears after the spectrum has been collected.  It 
reads: 
 Data collection has stopped. 
 Add to Window 1? 
 
 Click Yes. 
 

7) CHECK THE BLANK CARD SPECTRUM FOR 
CONTAMINANTS. 
 
The spectrum should appear similar to Figure 1 on the following page. 
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8) Change the display limits by selecting Display Limits... in the View menu 
and set the X-Axis Limits from a Start: value of 1300 to an End: value of 
700.  Click OK. 
 

9) Click on the View menu and select Full Scale. 
 

10) The spectrum (1300-700cm-1) should appear similar to the spectrum on the 
following page.  The two peaks between 750-700cm-1 are from 
polyethylene.  
 
If similar, remove the IR card and continue to step 11. 

  
If there are any other peaks, remove the card and discard it.  Start at step 1 
with a new card. 
 

11) Remove the blank card from the sample chamber.  Store the IR card in a 
clean, dry place until the sample is ready to be applied to the card. 
 

12) Select the spectrum card - blank from the list.  Once the spectrum title is 
highlighted, press the Cut button on the toolbar. 
 

13) Repeat steps 1-12 until all the blank cards have been checked for 
contaminants (change the Display Limits back to 4000-400cm-1). 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Figure 1a:  Spectrum of polyethylene IR card in the 4000-400cm-1 region. 
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d. Preparation of extraction negative (methylene chloride blank), positive control, 
and sample extracts 

 
The purpose of the extraction negative control (reagent blank) is to verify that the 
solvent does not contain any infrared active species that may interfere with the 
detection of PDMS.  The purpose of the positive control is to demonstrate the 
effectiveness of the extraction. 

 
NOTE:  These steps MUST be performed under a chemical fume hood. 

 
1) Prepare an extraction negative tube by labeling an empty 1.5mL 

microcentrifuge tube as such. 
 

2) Obtain a positive control tube and note the lot number on the extraction 
worksheet. 
 

Figure 1b:  Spectrum of polyethylene IR card in the 1300-700cm-1 region. 
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3) With a fine tipped marker, label each checked, blank IR card with the 
appropriate identifier (extraction negative, positive control, or sample 
identifier (FB number, swab type, and IA’s initials)).  Check off the 
appropriate box on extraction worksheet. 
 
NOTE:  Each card must contain the date it was prepared and the initials of 
the individual preparing the cards. 
 

4) Place all tubes in the order listed on the extraction worksheet. 
 

5) Place the IR sample cards in the same order as the tubes.  Have a witness 
check the tubes and cards and initial the extraction worksheet. 
 

6) Pipette approximately 5mL of methylene chloride into a labeled, working 
stock tube. 
 
NOTE:  Whenever pipetting methylene chloride, the pipet tip must be 
“conditioned” by pipetting the solvent up and down about 5-10 times 
before dispensing.  If this is not done, the methylene chloride will leak out 
of the tip immediately. 
 

7) Pipette 75FL of methylene chloride into each tube.  Ensure that the entire 
sample is covered in solvent.  Close each tube tightly to minimize 
evaporation. 
 

8) Mark the level of the meniscus on the side of each tube with a fine tipped 
marker. 

 
 

e. Deposition of samples onto IR sample cards 
 

NOTE:  This MUST be performed under a chemical fume hood. 
 

1) Place each IR sample card onto an elevated surface, ensuring that the 
membrane does not touch any other surface or solution. 
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2) Vortex the appropriate sample tube for 15 seconds. 
 
NOTE:  Check the meniscus of the PDMS standards to ensure that the 
solvent levels are not lower than were previously marked.  Add sufficient 
methylene chloride to raise the level to the previously marked meniscus 
for samples that have experienced solvent loss.  Vortex the affected 
sample tube(s) for 15 seconds. 
 

3) With a pipet and an aerosol resistant tip (ART), take 3-5FL of the extract 
and place onto the center of a labeled IR card.  Allow the solvent to dry.  
Take another 3-5FL of the extract and place onto the same part of the IR 
card.  Allow the solvent to dry.  Repeat until all of the extract has been 
delivered to the card.  Squeeze as much of the solvent out of the substrate 
as possible.  Repeat for each card labeled for samples and blanks. 
 
NOTE:  It is important that most of the solvent is concentrated at the 
center of the IR card window because the infrared beam passes through 
near the center (adjacent to the red laser beam).  This area must contain a 
significant amount of the sample for an accurate spectrum to be collected. 
 

4) After the methylene chloride has evaporated, wait 10 minutes to allow 
residual moisture to evaporate.  Once dry, the samples are ready for IR 
analysis. 
 

5) Dispose of sample tubes containing the substrate. 
 

 f. Collection of control and sample spectra 
 

1) Ensure Lubricant Analysis is selected in Experiment title bar. Collect 
a new background spectrum.  The background level should be checked 
every ten minutes, or more frequently, if required. 
 

2) Begin to collect spectra for each card.  Follow the instructions in the 
section Removing and placing IR cards in the sample holder. 
 

3) Place an IR card with a sample into the chamber. 
 

4) Click the Col Smp (Collect Sample) button on the toolbar. 
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5) The Collect Sample window appears.  It reads: 
 
 Enter spectrum title: 
  
For the spectrum title, enter the sample identifier as it appears on the IR 
card and the worksheet.  Click OK. 
 

6) A Confirmation window appears which reads: 
 
 Sample 
 Please prepare to collect the sample spectrum. 
 
Click OK. 
 

7) A Confirmation window appears after the spectrum has been collected.  It 
reads: 
 
 Data collection has stopped. 
 Add to Window 1? 
 
Click Yes. 
 

8) Remove the IR card from the sample chamber and place the next IR 
sample card into the chamber. 
 
Repeat sample collection steps 4-8 for all sample cards. 
 

9) After collecting spectra for all sample cards, the spectra should be baseline 
corrected.  For the Automatic Baseline Correction function to baseline 
correct the entire spectrum, the X-Axis Limits (i.e., wavenumbers) must 
extend from 4000-400cm-1.  If the X-Axis Limits are not from 4000-
400cm-1, then select Display Limits... in the View menu and enter 4000 
as the Start: value and 400 as the End: value. 
 
NOTE:  Automatic baseline correction must be performed with the 
spectrum displayed as an Absorbance spectrum. 
 

10) From the Edit menu, choose Select All.  All the spectra should now be 
displayed in red. 
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11) Click on Process on the menu bar and select Automatic Baseline 
Correct.   
 
Spectra that have been baseline corrected have an asterisk (*) preceding 
the name of the spectrum.  
 

12) The original uncorrected spectra should be deleted from the window by 
using the select and cut method.  Click on the down arrow to the right of 
the sample name window.  A pull-down list of all the spectra in the 
window will be displayed.  Cut all of the spectra (using scissor function) 
that are not baseline corrected (spectra without asterisks). 
 

13) The asterisk (*) should be removed from the name of the baseline 
corrected spectra before saving.  Click on each sample name and delete 
the asterisk (*). 

 
14) Save the baseline corrected spectrum: 

a) Click on File and select Open.... 
b) Click the button Create New Folder and name it with the 

appropriate extraction set date and time.  Click off the folder. 
c) Close the Open window. 
d) Select all of the baseline corrected spectra to save into the folder.  

From the Edit menu, choose Select All.  All of the spectra should 
be displayed in red.  Click on File and select Save As.... 

e) Open the extraction set folder for the appropriate extraction.  Click 
“Set file name to title” and click Save.  Repeat step e for each 
sample.   

f) Click on File and Select Open 
g) Select the new extraction dated folder and drag it, by holding the 

left mouse button down, into the Files FB folder 
h)   Open the Casework Files FB file and select the extraction folder 

and drag it into the appropriate Casework folder.  Close the Open 
window. 

 
  15) Continue with the Analysis of Spectra section. 
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 g. Storage of spectral data 
 
  The following printouts (hard copies) must be kept with each case file: 

• Positive PDMS control 
• Extraction negative 
• All casework samples 

 
 Digital archives (computer) can be deleted of six months after the extraction was 

performed. 
 
3. Analysis of spectra 
 

The purpose of the analysis is to provide results concerning the identity of any 
compounds detected in casework samples.  The analysis includes overlaying the sample 
and PDMS standard spectra and performing spectral subtraction and library searches, if 
needed. 
 
In order to analyze one spectrum at a time, each spectrum will be moved to its own 
analysis window. 

 
1) Highlight the spectrum to be analyzed by opening the sample name 

window (down arrow to the right of the sample name) and clicking on the 
name of the selected spectrum. 
 

2) Using the “cut” function (scissor icon), cut the selected spectrum. 
 

3) Move the spectrum to a new window by clicking on the Window menu.  
Select New Window.  Name the new window with the appropriate sample 
identifier.  Click OK.  A blank window should appear. 
 

4) Hit “Paste.”  The selected spectrum should appear in the window. 
 

5) Once all spectra are in their own window, visually examine each spectra in 
full scan region and the fingerprint region.  The positive control should 
resemble the figures 2a and 2b (below). The extraction negative appear 
should similar to figures 2c and 2d.    
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6)  Overlay a copy of a PDMS standard spectrum to compare to unknown 
spectra.  Open the positive control window (or a PDMS standard from the 
library) click on Copy from the Edit menu.  Close PDMS standard 
window.  Open unknown sample window and paste PDMS standard 
spectra.  Determine if it appears that PDMS is present. 
 

7)   If the unknown sample does not resemble PDMS or appears to contain a 
trace amount of PDMS, perform a library search.  See section b Library 
Searches below. 
 

8)   After analyzing each spectra, print the spectra.  See Section d Printing 
Spectra. 

 
 

a. Standard PDMS and Extraction Negative Spectra 
 

The spectrum of PDMS should appear similar to the spectra below.  There should 
be four peaks that are around 1262, 1096, 1020, and 801cm-1. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Figure 2a: Spectrum of PDMS in the 4000-400cm-1 region 
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 The spectra of the Extraction Negative should appear as the spectra below. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Figure 2b: Spectrum of PDMS in the 1300-750cm-1 region 

Figure 2c.  Spectrum of Extraction Negative 4000cm-1 to 400cm-1. 
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 b.
 Library Searches 
 

 Perform a library search on those spectra that appear to contain only trace 
amounts of PDMS or do not resemble PDMS (no library search is required for 
spectra that resemble the positive PDMS control spectra): 

 
1) Make sure that the display limits are set for 1300-750cm-1.  If not, change 

the display limits by selecting Display Limits... in the View menu, and set 
the X-Axis Limits from a Start: value of 1300 to an End: value of 750.  
Click OK. 
 

2) Click the Full Scale button. 
 

3) Select the Library Setup... option in the Analyze menu.  A Library 
Setup window appears. 
 
In the Search Libraries folder, select the Sample Libraries from the list 
of Available search libraries and groups: and then click the Add 
button. 
 
NOTE:  Ensure that the PDMS Standards Library is searched. 

Figure 2d. Spectrum of Extraction Negative 1300cm-1 and 750cm-1. 
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In the Extended Search folder, the Use extended search box should 
NOT be checked. 
 
In the Search Results folder, the Configure search results button 
should be checked and the Search type: box, Correlation should be 
selected. 
 
In the QC Libraries folder, no libraries should appear under the QC 
libraries and groups:. 
 
In the Search Regions folder, the Use spectral regions button should 
be checked.  Input the values 1300 under the Start column and 750 under 
the End column.  A shaded area should appear in the displayed spectrum 
corresponding to the selected area. 
 

4) Click OK. 
 

5) Click the Search button.  A display of search results in the 1300-750cm-1 
range will appear.  The display will include a list of the top ten matches 
based on the match value for each compound and a spectrum for the top 
three matches. 
 
NOTE:  Search compares the selected library spectra to that of the 
unknown spectrum and displays the spectra that most closely match the 
unknown. 
 

6) Compare every spectrum (search result) whose match value is $80 to the 
sample spectrum.  If a PDMS spectrum (search result) is listed with a 
match value of $80, the sample may contain PDMS.  Make a note of any 
PDMS spectra that yield a match value of $80 to the sample.  Do not print 
the search results. 
 
NOTE:  Library search results may assist in preliminarily identifying 
trace amounts of PDMS or other unknown compounds.  If a preliminary 
identification is made, a known standard must be run and compared 
directly with the unknown spectrum.  No definite conclusions can be 
drawn from a library search alone. 
 

7) Click the Close button. 
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 c. Subtraction of Spectra 
 

Overlapping peaks are possible.  Absorption bands that are partially overlapped 
may appear as a broad band with two maxima or with a principal maximum and 
smaller second maximum on either face of the principal peak.  Frequently, 
overlapping peaks appear as an absorption band with a shoulder.  
 
One spectrum may be subtracted from another in instances where an interfering 
component may be present in a sample.  The spectrum of the interfering 
component is subtracted from the sample spectrum with a normalizing factor 
which is user defined.  For example, if a sample spectrum contains the cotton 
swab glue and the lubricant PDMS then the spectral features that arise from this 
glue can be removed to reveal PDMS more clearly.  Spectral subtraction must be 
done with BOTH spectra in absorbance format. 

 
1) Retrieve the suspected interfering component spectrum from the library.  

From the Analyze menu, select Library Manager.... 
 

2) Click on Search Libraries.  Click on PDMS standards. 
 

3) Select the standard spectrum (previously noted standard spectrum with the 
highest match value) and click the Add to Window button. 
 

4) In the Add to Window window, select Add to Window1 and click the 
Add button.  Close  the Library Manager window. 
 

5) From the Edit menu, select Select All.  This will select all of the spectra 
present in the window.  As an alternative, press Ctrl+W. 
 

6) Press the Absorbance button to convert the sample spectrum to an 
absorbance scale. 
 

7) Change the display limits to 1400-750cm-1 by selecting Display Limits... 
in the View menu, and set the X-Axis Limits from a Start: value of 1400 
to an End: value of 750.  Click OK. 
NOTE:  If the interfering component is glue from a cotton swab, there 
may be an absorption peak at approximately 1373cm-1.  This peak can be 
utilized as a reference peak in the subtraction process.  This peak is NOT 
unique to cotton swab glue, however, its absence in a PDMS spectrum 
makes it a practical reference peak. 
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8) Click the Full Scale button. 
 

9) From the Process menu, select Subtract.... 
 

10) Ensure that the sample spectrum is the top spectrum in the window.  If not, 
click the double-headed arrow button at the right to swap the spectra. 
 

11) Adjust the Factor bar by sliding the button up or down the scale until the 
reference peak at 1373cm-1 disappears (or flattens).  The Coarser and 
Finer buttons can be used to increase/decrease the normalizing factor. 
 

12) Once the interfering component has been removed from the sample 
spectrum, add the spectrum to a new window.  Select the Add to new 
window and click the Add button. 
 

13) A New Window window appears which reads: 
 Enter a title for the window: 
 

14) For the title of the new window, type Subtraction result.  Click OK.  The 
subtracted spectrum will appear in a new window. 
 

15) Proceed to the section Printing sample spectra and standard PDMS 
spectra to print the subtracted spectrum. 

 
 
 d. Printing Sample Spectra and PDMS Standard Spectra 
 

All casework sample spectra MUST be printed for every case file.  Additionally, 
a standard PDMS spectrum (positive control) and extraction negative control 
MUST be printed for every case file. 

 
1) Press the % Transmittance button to convert the sample spectrum to a 

transmittance scale. 
 

2) Place the cursor in the title bar and remove the asterisk in front of the 
sample title by deleting it (an asterisk indicates that the sample has been 
baseline corrected). 
 

3) From the Report menu, select Preview/Print Report.... 
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4) Press the Print button and click OK. 
 
5) On the printed report, put your initials in the space for analyst. 

 
6) Indicate PDMS detected, not detected, or inconclusive in the results space. 

 
7) Give extraction worksheet and all sample and control reports to a 

supervisor for review. 
 

8)  File original paperwork in appropriate binder after photocopying. 
 

9) When finished with all samples, fill in the Time Ended column of the FT-
IR Instrument Usage Log. 

 
4. Interpretation of spectra – General Guidelines 
 

a. Each peak represents absorption of infrared energy by a molecular bond or 
functional group (see table of Characteristic Infrared Absorptions of Various 
Functional Groups). 
 

b. The peak area is related to the concentration of the IR active species. 
 

c. The degree of peak broadening is determined by a combination of the following 
factors: 
• Instrument resolution 
• Different vibrational energy states of a molecular bond 
• Intermolecular and intramolecular interactions 
 

d. The extraction negative spectrum should appear similar to Figures 1a and 1b.  If 
additional peaks are present, the methylene chloride has been contaminated and 
the extracted samples must be discarded.  Each sample must be re-cut and taken 
through the extraction process again using fresh quality control checked 
methylene chloride. 
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e. The positive control spectrum must be compared to the spectra in the PDMS 
Standards Library and it should appear similar to one of the archived PDMS 
standards (and Figures 2a and 2b).  The spectrum must possess the four 
characteristic peaks in the fingerprint region that are around 1262, 1096, 1020, 
and 801cm-1 and the rest of the spectrum must appear similar.  If the positive 
control spectrum does not appear similar to any of the archived PDMS standards, 
the extracted samples must be discarded.  Each sample must be re-cut and taken 
through the extraction process again using fresh quality control checked PDMS 
positive control. 
 

f. Sample spectra that appear similar to the PDMS positive control spectrum (and 
Figures 2a and 2b) likely contain PDMS.  The spectrum must possess the four 
characteristic peaks in the fingerprint region that are around 1262, 1096, 1020, 
and 801cm-1 and the rest of the spectrum must appear similar. 
 

g. Sample spectra that appear similar to the extraction negative spectrum (Figures 1a 
and 1b) can be considered negative for the presence of PDMS.  However, the 
absence of characteristic peaks does not mean that the compound is not in the 
sample.  An appropriate description of a negative result is “the compound was not 
detected.” 
 

h. Sample spectra that appear similar to the PDMS positive control spectrum (with 
the four characteristic absorption peaks) yet possess additional absorption peaks 
are indicative of a mixture.  Mixtures MUST be interpreted with caution. 
 

i. Sample spectra that do not resemble the PDMS positive control spectrum nor the 
extraction negative spectrum yet possess absorption peaks indicate that some 
chemical compound(s) is (are) present in the sample.  The library search may 
assist in a preliminary identification of the compound(s). 
 

j. After reviewing spectra and printing, indicate PDMS detected or not detected in 
the “result” section of the printed report. Give all paperwork to the FTIR 
supervisor for review. 
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5. Troubleshooting 
 

For simple troubleshooting of the spectrometer and software, follow the instructions 
outlined below. 

 
a. Click on Help and select Spectrometer Help Topics. 

 
b. Double click on Troubleshooting. 

 
c. Search this section for the problem and solution. 

 
For problems that are beyond the scope of the analyst, contact Thermo Nicolet and 
schedule an appointment with a Field Service representative. 

 

Characteristic Infrared Absorptions of Various Functional Groups 

Functional Group Frequency Range (cm-1) Intensity 

C!H (alkyl)  2853-2962 Medium-strong 

=C!H (alkenyl) 3010-3095 Medium 

/C!H (alkynyl) -3300 Strong 

C=C 1620-1680 Variable 

C/C 2100-2260 Variable 

!CH(CH3)2 1365-1370, 1380-1385 Strong, strong 

!C(CH3)3 -1365, 1385-1395 Strong, medium 

R!CH=CH2  905-920, 985-1000  Strong, strong 

R2C=CH2  880-900 Strong 

cis-RCH=CHR  675-730 Strong 

trans-RCH=CHR 960-975 Strong 

O!H (alcohols and phenols, dilute solutions) 3590-3650 Variable and sharp 

O!H (alcohols and phenols, H bonded) 3200-3550 Strong and broad 

O!H (carboxylic acids, H bonded) 2500-3000 Variable and broad 

C=O (aldehydes) 1690-1780 Strong 

C=O (ketones) 1680-1750 Strong 

C=O (esters) 1735-1750 Strong 
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Characteristic Infrared Absorptions of Various Functional Groups 

Functional Group Frequency Range (cm-1) Intensity 

C=O (carboxylic acids) 1710-1780 Strong 

C=O (amides) 1630-1690 Strong 

Aromatic!H -3030 Variable 

!N!H  3300-3500 (one peak) Medium 

!N!H2 3300-3500 (two peaks) Medium 

C/N 2220-2260 Medium 

Si!H  2100-2360 Strong 

Si!OR 1000-1100 Strong and broad 

Si!CH3  1250"10 Strong and sharp 
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Refer to the Case Management Manual for the general guidelines for writing laboratory reports.  
The template reports contain many pre-written sentences to guide explanations and 
interpretations of results. 
 
1. For the majority of cases, the following type of summary is sufficient: 
 

“Polydimethylsiloxane (PDMS), a chemical used in many domestic condom lubricant 
preparations, was (not) detected.” 

 
2. Complicated or unusual cases involving additional absorption peaks can be difficult to 

write.  The template reports are a place to start and many valuable insights can be gained 
by reading previous reports covering similar cases.  It is a good idea for each analyst to 
maintain a file of his or her complicated reports for future reference. 

 
 For cases involving mixtures: 
 
 “Additional peaks were present in the sample.  PDMS may be a component of this 

mixture.” 
 
 For cases involving identifiable organic compounds: 
 

“Polydimethylsiloxane (PDMS), a chemical used in many domestic condom lubricant 
preparations, was not detected.” 

 
 For cases involving unidentifiable organic compounds: 
 

“Polydimethylsiloxane (PDMS), a chemical used in many domestic condom lubricant 
preparations, was not detected.” 

 
3. Qualitative statements may be part of the summary.  They are used for probative samples 

when: 
 
 a. The sample is apparently unmixed. 
 
 b. The sample could be a mixture of two or more components, including PDMS. 
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